Google chrome

Home Fora Pomoc Oprogramowanie Google chrome

Ten wątek zawiera 2 odpowiedzi, ma 3 uczestników, ostatnio zmodyfikowany przez xpris xpris 1 miesiąc, 1 tydzień temu.

Oglądasz 3 posty - 1 do 3 (z 3 ogółem)
  • Autor
    Posty
  • #3008

    DaRiuSz
    Participant

    Dzień dobry podczas automatycznej instalacji nie można zaktualizować w/w aplikacji komunikat –

    `Wybrany pakiet nie może zostać zainstalowany:
    google-chrome-stable-63.0.3239.84-1.x86_64 (z powodu niesatysfakcjonującego pakietu ca-certificates)
    Czy kontynuować mimo to? (T/n)

    System to mga6 wersja 64bit, do tej pory akualizowało się bez problemu, ktoś coś?

    #3009

    mar_ar
    Participant

    Witam
    U mnie jest tak samo

    #3010
    xpris
    xpris
    Participant

    Wszyscy na MGA mają tak samo 🙂 Dotknięta jest MGA5, MGA6 i MGA Cauldron. Z tymże na Cauldron pojawiła się już stosowna łatka. Testują i lada dzień powinien pojawić się backport.

    Bugtrack:
    https://bugs.mageia.org/show_bug.cgi?id=22144
    i to
    https://bugs.mageia.org/show_bug.cgi?id=11398

    Warto dodać, że jeżeli ktoś potrzebuje pilnie zainstalować chrome lub zaktualizować może to zrobić wymuszając instalację poleceniem rpm -ivh –nodeps –force

Oglądasz 3 posty - 1 do 3 (z 3 ogółem)

Musisz być zalogowany aby odpowiedzieć w tym wątku.